AK47 Clan Forums!!

UT Games/MapleStory/RuneScape Clan: AK47>.
 
HomeCalendarRegisterGalleryMemberlistFAQSearchOur members.UsergroupsLog in
Search
 
 

Display results as :
 
Rechercher Advanced Search
Latest topics
» Need some help , looking for a service willing to pay
Sun Sep 19, 2010 8:36 pm by NappaMLG

» ESG UT2004 FreezeTag Cup 2008 Invitation
Fri Oct 24, 2008 11:18 am by {ESG}*Sokaris*

» Lost...
Wed Oct 15, 2008 7:56 am by AK47>TacticViper

» VIPER = JERK
Tue Oct 07, 2008 2:44 pm by Panda

» pictures
Tue Oct 07, 2008 2:42 pm by Panda

» sig tests!
Thu Oct 02, 2008 8:01 am by Shiron_Windragon

» A change for the better..
Tue Sep 30, 2008 10:41 pm by StReeT

» Making an upgrade.
Sun Sep 28, 2008 9:13 am by AK47>TacticViper

» xfire
Sat Sep 27, 2008 1:05 pm by StReeT

Navigation
 Portal
 Index
 Memberlist
 Profile
 FAQ
 Search
Forum
Affiliates
free forum
 


January 2019
SunMonTueWedThuFriSat
  12345
6789101112
13141516171819
20212223242526
2728293031  
CalendarCalendar
Social bookmarking
Social bookmarking digg  Social bookmarking delicious  Social bookmarking reddit  Social bookmarking stumbleupon  Social bookmarking slashdot  Social bookmarking yahoo  Social bookmarking google  Social bookmarking blogmarks  Social bookmarking live      

Bookmark and share the address of AK47 Clan Forums on your social bookmarking website

Bookmark and share the address of AK47 Clan Forums!! on your social bookmarking website
Top posters
AK47>TacticViper
 
Panda
 
Shiron_Windragon
 
Darkest_Medic
 
MegaMan
 
Ruzhyo
 
<M.A.D>KaiShun
 
StReeT
 
theogster
 
innkeeper67
 

Share | 
 

 Having Problems....

Go down 
AuthorMessage
AK47>TacticViper
Admin
Admin
avatar

Male Number of posts : 622
Age : 23
Location : Pennsylvania
Registration date : 2008-07-24

PostSubject: Having Problems....   Sun Aug 17, 2008 4:47 pm

I'm having probs pasting my sig.. help if you can.

_________________

AK47>TacticViper
AK47> Administrator.
Back to top Go down
View user profile http://clanak47.forumotion.com
Panda
Moderators
Moderators
avatar

Female Number of posts : 281
Age : 84
Location : Africa, Beijing
Registration date : 2008-07-25

PostSubject: Re: Having Problems....   Mon Aug 18, 2008 3:05 pm

well you dont paste it
that link i sent u with the IMg thing just type that in
just type in the exact thing i gave u the [IMG] dont write anything just paste it
to get it to work get rid of that last [img] that is by that long line
Back to top Go down
View user profile
AK47>TacticViper
Admin
Admin
avatar

Male Number of posts : 622
Age : 23
Location : Pennsylvania
Registration date : 2008-07-24

PostSubject: Re: Having Problems....   Mon Aug 18, 2008 4:51 pm

wait wooh... type in the [IMG] or the link?

_________________

AK47>TacticViper
AK47> Administrator.
Back to top Go down
View user profile http://clanak47.forumotion.com
Shiron_Windragon
Developer
Developer
avatar

Male Number of posts : 265
Age : 26
Location : Indiana
Registration date : 2008-07-25

PostSubject: Re: Having Problems....   Tue Aug 19, 2008 12:08 pm

It looks like this:

Only there is no spaces in between the image URL and the IMG tags.
Back to top Go down
View user profile
AK47>TacticViper
Admin
Admin
avatar

Male Number of posts : 622
Age : 23
Location : Pennsylvania
Registration date : 2008-07-24

PostSubject: Re: Having Problems....   Tue Aug 19, 2008 4:31 pm

So i just type in [IMG] the places thing where i find it an type [IMG] again? thats e and umm a z.
Back to top Go down
View user profile http://clanak47.forumotion.com
Sponsored content




PostSubject: Re: Having Problems....   

Back to top Go down
 
Having Problems....
Back to top 
Page 1 of 1
 Similar topics
-
» DARKSEID BAF Problems...
» Photobucket Problems
» Software for solving chess problems / puzzles / endgame studies List
» problems playing build-a-bearville
» Obama vows to tackle VA problems, voices support for Shinseki

Permissions in this forum:You cannot reply to topics in this forum
AK47 Clan Forums!! :: Server-
Jump to: